MATLAB Answers

Is the Raspberry pi MATLAB and SIMULINK support package compatible with the raspberry pi 400?

4 views (last 30 days)
Edwin Pena
Edwin Pena on 9 Sep 2021
Answered: Rik on 10 Sep 2021
Is it compatible with the Raspberry pi 4 only or also the Raspberry pi 400?

Answers (1)

Rik
Rik on 10 Sep 2021
The Pi 400 is identical to the Pi 4 in most relevant aspects, so I think you can expect it to work.

Community Treasure Hunt

Find the treasures in MATLAB Central and discover how the community can help you!

Start Hunting!

Translated by